RBR ON BOARD

Foro orientado y dedicado a los Rallys On Line, sólo RBR.
 
ÍndiceÍndice  PortalPortal  GaleríaGalería  FAQFAQ  BuscarBuscar  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 problema al cargar tramo

Ir abajo 
AutorMensaje
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: problema al cargar tramo   Mar Ene 08 2013, 13:51

bueno e instalado el rbr y elplugin y tal pero tnego un problemilla y nose como solucionarlo, resulta que cuando cargo un tramo de los checos o el del barum rally tambn m paso con ese,mientras se carga m tira al escritorio no m da error ni nada pero m tira al escritorio e reinstalado los tramos pero nada... alguien sabe que puede ser?
Volver arriba Ir abajo
Gus Pérez
Admin
avatar

Cantidad de envíos : 2187
Fecha de inscripción : 25/12/2010
Edad : 41
Localización : Fuerteventura

MensajeTema: Re: problema al cargar tramo   Mar Ene 08 2013, 14:46

Has reinstalados los Reverse al final...? si no lo has hecho, prueba a ver... puede ser de varias cosas, los sonidos, la resolución... prueba lo que te comento a ver... yo siempre que instalos tramos nuevos o los que sea, vuelvo a instalar los reverse al final..

_________________

Volver arriba Ir abajo
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: Re: problema al cargar tramo   Mar Ene 08 2013, 14:58

si e instalado los reversed al final y nada, e cambiado la resolucion y tampoco..
Volver arriba Ir abajo
Gus Pérez
Admin
avatar

Cantidad de envíos : 2187
Fecha de inscripción : 25/12/2010
Edad : 41
Localización : Fuerteventura

MensajeTema: Re: problema al cargar tramo   Mar Ene 08 2013, 15:00

has tocado algo en el audio...

_________________

Volver arriba Ir abajo
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: Re: problema al cargar tramo   Mar Ene 08 2013, 15:11

puse el sonido del evo pero mas nada... kisas sea eso verdad?
Volver arriba Ir abajo
Gus Pérez
Admin
avatar

Cantidad de envíos : 2187
Fecha de inscripción : 25/12/2010
Edad : 41
Localización : Fuerteventura

MensajeTema: Re: problema al cargar tramo   Mar Ene 08 2013, 15:13

Seguro... tocaste algo de la valvula de descarga o algo de eso... si es asi, es eso..

_________________

Volver arriba Ir abajo
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: Re: problema al cargar tramo   Mar Ene 08 2013, 15:18

no solo cambie el sonido pero e vuelto a poner el audio.dat original del juego y sige igual...
Volver arriba Ir abajo
Gus Pérez
Admin
avatar

Cantidad de envíos : 2187
Fecha de inscripción : 25/12/2010
Edad : 41
Localización : Fuerteventura

MensajeTema: Re: problema al cargar tramo   Mar Ene 08 2013, 15:21

pues no se, solo te queda instalación nueva.. a ver

_________________

Volver arriba Ir abajo
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: Re: problema al cargar tramo   Mar Ene 08 2013, 15:22

si are una instalacion desde 0
Volver arriba Ir abajo
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: Re: problema al cargar tramo   Miér Ene 09 2013, 16:16

acabo d aser una instalacion desde 0 pero aora el problema esk meto el ick la contraseña y m da error de coneccion... que puede ser eso aora??
Volver arriba Ir abajo
G.Rodriguez

avatar

Cantidad de envíos : 959
Fecha de inscripción : 26/08/2009
Edad : 28

MensajeTema: Re: problema al cargar tramo   Miér Ene 09 2013, 18:54

xarinho escribió:
acabo d aser una instalacion desde 0 pero aora el problema esk meto el ick la contraseña y m da error de coneccion... que puede ser eso aora??
yo estoy en las mismas que no me carga para online y pensaba instalar todo de cero pero ahora...
a ver si encontramos solucion
Volver arriba Ir abajo
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: Re: problema al cargar tramo   Miér Ene 09 2013, 18:56

G.Rodriguez escribió:
xarinho escribió:
acabo d aser una instalacion desde 0 pero aora el problema esk meto el ick la contraseña y m da error de coneccion... que puede ser eso aora??
yo estoy en las mismas que no me carga para online y pensaba instalar todo de cero pero ahora...
a ver si encontramos solucion

pos yo acabo d instalar de 0 y no m va el online asi que no te recomiendo una nueva instalacion pq lo e echo 2 veces ajjajaa aver si alguien sabe del tema
Volver arriba Ir abajo
Hernández David

avatar

Cantidad de envíos : 132
Fecha de inscripción : 14/11/2010
Edad : 26
Localización : El Sauzal, Tenerife

MensajeTema: Re: problema al cargar tramo   Miér Ene 09 2013, 19:08

hace poco me paso eso, miren a ver si tienen la "conexion segura" activada o algo parecido en las opciones del plugin, a mi me paso eso y Gus me dijo que hiciera eso y funcionó
Volver arriba Ir abajo
Victor Martinez

avatar

Cantidad de envíos : 252
Fecha de inscripción : 26/10/2011
Edad : 20
Localización : La Rioja

MensajeTema: Re: problema al cargar tramo   Miér Ene 09 2013, 19:10

Esa es la solucion David, a mi tambien me pasó.
Volver arriba Ir abajo
Gus Pérez
Admin
avatar

Cantidad de envíos : 2187
Fecha de inscripción : 25/12/2010
Edad : 41
Localización : Fuerteventura

MensajeTema: Re: problema al cargar tramo   Miér Ene 09 2013, 19:28

Perdón lo vi ahora, exacto desactiven lo de la conección segura en el menu de opciones del plugin...

salu2

_________________

Volver arriba Ir abajo
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: Re: problema al cargar tramo   Miér Ene 09 2013, 20:02

Gus Pérez escribió:
Perdón lo vi ahora, exacto desactiven lo de la conección segura en el menu de opciones del plugin...

salu2

perfecto lo ise y funciona y m entra a todos los tramos, muchas gracias, gus que copiloto tienes tu? o d donde te lo bajaste ? esque tanto tiempo sin tocarlo ya no m acuerdo de que cosas tenia ni na jajajajaa
Volver arriba Ir abajo
Gus Pérez
Admin
avatar

Cantidad de envíos : 2187
Fecha de inscripción : 25/12/2010
Edad : 41
Localización : Fuerteventura

MensajeTema: Re: problema al cargar tramo   Miér Ene 09 2013, 20:14

Yo estoy usando las notas de Mario Tomé... espectaculares... DOWNLOAD

_________________

Volver arriba Ir abajo
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: Re: problema al cargar tramo   Miér Ene 09 2013, 22:00

Gus Pérez escribió:
Yo estoy usando las notas de Mario Tomé... espectaculares... DOWNLOAD

tal y como viene lo arrastro a la carpetadel rbr? o ai que aserlo otra manera?
Volver arriba Ir abajo
xarinho

avatar

Cantidad de envíos : 349
Fecha de inscripción : 19/10/2010
Edad : 28

MensajeTema: Re: problema al cargar tramo   Jue Ene 10 2013, 16:50

alguien m puede decir como tengo que ajustar los filtros del freno , esque cada vez que lo apreto por poco que sea m bloquea las ruedas y ostia k te pego....
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: problema al cargar tramo   

Volver arriba Ir abajo
 
problema al cargar tramo
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema vaca para masticar
» BUSCAR LA RAIZ DEL PROBLEMA ECONÓMICO DE ESPAÑA SI QUERÉIS RESOLVERLO
» problema hidraulico con valmet
» Problema con la pala
» problema de direccion

Permisos de este foro:No puedes responder a temas en este foro.
RBR ON BOARD :: RBR ON BOARD :: Foro Principal-
Cambiar a: